<!DOCTYPE HTML>
<html lang="de-de" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<base href="http://www.destinet.de/meldungen/themen-leistungstraeger/natur-aktivtourismus/6149-winklmoos-alm-neuer-sternenpark" />
	<meta name="keywords" content="Winklmoos-Alm, Sternenpark, bayern" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@htmgarcia" />
	<meta name="twitter:title" content="Winklmoos-Alm: Neuer Sternenpark" />
	<meta name="twitter:description" content="Der offiziell anerkannte Sternenpark (International Dark Sky Park) auf der Winklmoos-Alm ist der erste Sternenpark in den Alpen und der 4. offiziell anerkannte Sternenpark in Deutschland." />
	<meta name="twitter:image" content="http://www.destinet.de/images/kirche-winklmoos-sternenhimmel.jpeg" />
	<meta name="author" content="Matthias Burzinski" />
	<meta name="description" content="Der offiziell anerkannte Sternenpark (International Dark Sky Park) auf der Winklmoos-Alm ist der erste Sternenpark in den Alpen und der 4. offiziell anerkannte Sternenpark in Deutschland." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Winklmoos-Alm: Neuer Sternenpark - destinet.de</title>
	<link href="http://www.destinet.de/component/search/?Itemid=117&amp;catid=20&amp;id=6149&amp;format=opensearch" rel="search" title="Destinet.de" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_nano2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="http://www.destinet.de/media/com_customproperties/css/customproperties.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/com_ohanah/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.destinet.de/modules/mod_cpcloud/css/cpcloud.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-2da40909.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-7a88b0ca.js" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-noconflict.js?9f4e08716109891d2741030b4e48300e" type="text/javascript"></script>
	
	<script src="/media/widgetkit/uikit2-09cffd6c.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-a8208451.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});GOOGLE_MAPS_API_KEY = "AIzaSyDJeqh2coeP8ogoLzlo-GKaJ7NdwqAoqsg";
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_nano2/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-272003e0.css" />
<script src="/cache/template/gzip.php?template-ef66172a.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebars-1  isblog " data-config='{"twitter":1,"plusone":1,"facebook":1}'>

		
	<div class="wrapper clearfix">

		<header id="header">

						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item127"><a href="/ueber-uns" class="level1"><span>Über uns</span></a></li><li class="level1 item128"><a href="/wer-was-ist-destinet" class="level1"><span>Wer &amp; was ist Destinet?</span></a></li><li class="level1 item129"><a href="/hier-werben" class="level1"><span>Hier werben?</span></a></li><li class="level1 item130"><a href="/newsletter" class="level1"><span>DestiNewsletter</span></a></li><li class="level1 item152"><a href="/impressum-top" class="level1"><span>Impressum</span></a></li><li class="level1 item397"><a href="/datenschutz" class="level1"><span>Datenschutz</span></a></li><li class="level1 item135"><a href="/kontakt" class="level1"><span>Kontakt</span></a></li></ul>		
</div></div>
								
			</div>
			
				
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="http://www.destinet.de">
<p><img style="float: left;" alt="Logo Destinet simple 2013" src="/images/Logo_Destinet_simple_2013.png" height="65" width="320" /></p></a>
								
								
			</div>
			
						<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item101"><a href="/" class="level1"><span>Startseite</span></a></li><li class="level1 item153 parent active"><a href="/meldungen" class="level1 parent active"><span>Meldungen</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item103 parent"><a href="/meldungen/menschen-management" class="level2 parent"><span>Menschen &amp; Management</span></a><ul class="nav-child unstyled small level3"><li class="level3 item104"><a href="/meldungen/menschen-management/akteure-agenturen-personalia" class="level3"><span>Akteure &amp; Agenturen</span></a></li><li class="level3 item105"><a href="/meldungen/menschen-management/ausbildung-karriere" class="level3"><span>Ausbildung &amp; Karriere</span></a></li><li class="level3 item106"><a href="/meldungen/menschen-management/barrierefreiheit" class="level3"><span>Barrierefreiheit &amp; Tourismus für alle</span></a></li><li class="level3 item107"><a href="/meldungen/menschen-management/etourismus-online-marketing" class="level3"><span>Digitalisierung &amp; eTourismus</span></a></li><li class="level3 item108"><a href="/meldungen/menschen-management/kommunikation-vertrieb" class="level3"><span>Kommunikation &amp; Vertrieb</span></a></li><li class="level3 item109"><a href="/meldungen/menschen-management/nachhaltigkeit-csr" class="level3"><span>Nachhaltigkeit &amp; CSR</span></a></li><li class="level3 item110"><a href="/meldungen/menschen-management/politik-recht" class="level3"><span>Politik &amp; Recht</span></a></li><li class="level3 item111"><a href="/meldungen/menschen-management/servicequalitaet" class="level3"><span>Servicequalität</span></a></li><li class="level3 item112"><a href="/meldungen/menschen-management/statistik-benchmarks" class="level3"><span>Statistik &amp; Benchmarks</span></a></li><li class="level3 item113"><a href="/meldungen/menschen-management/strategie-orga-finanzen" class="level3"><span>Strategie, Orga, Finanzen</span></a></li></ul></li><li class="level2 item114 parent active"><a href="/meldungen/themen-leistungstraeger" class="level2 parent active"><span>Themen &amp; Leistungsträger</span></a><ul class="nav-child unstyled small level3"><li class="level3 item115"><a href="/meldungen/themen-leistungstraeger/staedte-kulturtourismus" class="level3"><span>Städte- &amp; Kulturtourismus</span></a></li><li class="level3 item116"><a href="/meldungen/themen-leistungstraeger/gesundheitstourismus" class="level3"><span>Gesundheitstourismus</span></a></li><li class="level3 item117 active current"><a href="/meldungen/themen-leistungstraeger/natur-aktivtourismus" class="level3 active current"><span>Natur- &amp; Aktivtourismus</span></a></li><li class="level3 item118"><a href="/meldungen/themen-leistungstraeger/kulinarik-gastronomie" class="level3"><span>Kulinarik &amp; Gastronomie</span></a></li><li class="level3 item119"><a href="/meldungen/themen-leistungstraeger/hotellerie-hospitality" class="level3"><span>Hotellerie &amp; Hospitality</span></a></li><li class="level3 item120"><a href="/meldungen/themen-leistungstraeger/mice-geschaeftstourismus" class="level3"><span>MICE &amp; Geschäftstourismus</span></a></li><li class="level3 item121"><a href="/meldungen/themen-leistungstraeger/familien-jugend" class="level3"><span>Familien &amp; Jugend</span></a></li><li class="level3 item520"><a href="/meldungen/themen-leistungstraeger/mobilität-verkehr" class="level3"><span>Mobilität &amp; Verkehr</span></a></li></ul></li><li class="level2 item123 parent"><a href="/meldungen/attraktionen-infrastruktur" class="level2 parent"><span>Attraktionen &amp; Infrastruktur</span></a><ul class="nav-child unstyled small level3"><li class="level3 item124"><a href="/meldungen/attraktionen-infrastruktur/planung-entwicklung" class="level3"><span>Planung &amp; Entwicklung</span></a></li><li class="level3 item125"><a href="/meldungen/attraktionen-infrastruktur/betrieb-marketing" class="level3"><span>Betrieb &amp; Marketing</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item246"><a href="/deblog" class="level1"><span>.deBlog</span></a></li><li class="level1 item154 parent"><a href="/stellenmarkt" class="level1 parent"><span>Stellenmarkt</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item220"><a href="/stellenmarkt/alle-stellenanzeigen" class="level2"><span>Alle Stellenanzeigen</span></a></li><li class="level2 item155"><a href="/stellenmarkt/stellenanzeigen-schalten" class="level2"><span>Stellenanzeigen schalten</span></a></li></ul></div></div></div></div></li><li class="level1 item406 parent"><a href="/beraterdatenbank-bei-destinet" class="level1 parent"><span>Beraterdatenbank</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item211"><a href="/beraterdatenbank-bei-destinet/eintragen-lassen" class="level2"><span>Eintragen lassen</span></a></li></ul></div></div></div></div></li><li class="level1 item126 parent"><a href="/studien-forschung" class="level1 parent"><span>Studien &amp; Trends</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item329"><a href="/studien-forschung/kulturtourimusstudie-2015" class="level2"><span>Kulturtourimusstudie 2015</span></a></li><li class="level2 item532 parent"><a href="/studien-forschung/jahresvorschau" class="level2 parent"><span>Jahresvorschau</span></a><ul class="nav-child unstyled small level3"><li class="level3 item562"><a href="/studien-forschung/jahresvorschau/2018" class="level3"><span>2018</span></a></li><li class="level3 item533"><a href="/studien-forschung/jahresvorschau/2017" class="level3"><span>2017</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item268"><a href="/future-ti-die-zukunft-der-tourist-information" title="Services für die Zukunft der Toursit-Informationen" class="level1"><span>Tourist-Informationen</span></a></li><li class="level1 item557"><a href="/destinetakademie" class="level1"><span>Akademie</span></a></li></ul></nav>
				
								<div id="search">
<form id="searchbox-108" class="searchbox" action="/meldungen/themen-leistungstraeger/natur-aktivtourismus" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="suchen..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="117" />	
</form>

<script src="/templates/yoo_nano2/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-108 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}).placeholder();
});
</script></div>
								
			</div>
					
					
		</header>

				
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

								<section id="innertop" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Die</span> AUbE Tourismusberatung unterstützt das Ressort Natur- & Aktivtourismus</h3>	<div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/29" target="_blank" rel="noopener noreferrer"
							title="AUbE Aktiv">
							<img
								src="http://www.destinet.de/images/banners/banner_aube.PNG"
								alt="Banner AUbE Tourismusberatung"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
		
</div></div></section>
				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>

<div id="system">

	
	<article class="item" data-permalink="http://www.destinet.de/meldungen/themen-leistungstraeger/natur-aktivtourismus/6149-winklmoos-alm-neuer-sternenpark">

		
				<header>

											<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_nano2&amp;link=03fd2b3c4cf567597db6f93e387cc15045c2ae80" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-Mail	</a></div>
							
								<div class="icon print"><a href="/meldungen/themen-leistungstraeger/natur-aktivtourismus/6149-winklmoos-alm-neuer-sternenpark?tmpl=component&amp;print=1&amp;layout=default" title="Print article < Winklmoos-Alm: Neuer Sternenpark >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a></div>
								
			<h1 class="title">Winklmoos-Alm: Neuer Sternenpark</h1>

						<p class="meta">
		
				 am <time datetime="2018-05-08" pubdate>08. Mai 2018</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		<p><img src="/images/kirche-winklmoos-sternenhimmel.jpeg" alt="kirche winklmoos sternenhimmel" width="480" height="321" /></p>
<p><br />Der offiziell anerkannte Sternenpark (International Dark Sky Park) auf der Winklmoos-Alm ist der erste Sternenpark in den Alpen und der 4. offiziell anerkannte Sternenpark in Deutschland.</p>
 
<p>Alle Sternenparks bieten au&szlig;ergew&ouml;hnliche Nachtlandschaften und vor allem eine besonders geringe Lichtverschmutzung. Durch die starke Zunahme von k&uuml;nstlicher Beleuchtung gibt es immer weniger nat&uuml;rlich dunkle Gebiete in Deutschland und Bayern. Sternenparks bewahren die nat&uuml;rliche Dunkelheit solcher Areale und sch&uuml;tzen sie als wertvolles Gut und Kulturgut. Die Sch&ouml;nheit des Sternenhimmels bleibt ebenso erhalten wie der Lebensraum f&uuml;r viele tag- und vor allem nachtaktive Tiere.<br />Zertifizierung als international anerkannter Sternenpark</p>
<p>Die Almbauern, Gastronomen, Bewohner usw, die sich als Winklmoos Almgenossenschaft zusammengeschlossen haben, unterst&uuml;tzen demnach das Projekt. In den letzten Monaten wurden die Geb&auml;ude auf entsprechend sternenparkkonforme Beleuchtung umger&uuml;stet und somit die Lichtverschmutzung erheblich reduziert, so dass nun die strengen Anforderungen der IDA erf&uuml;llt werden.</p>
<p>Am 2. Mai 2018 &uuml;berreichte Dr. Andreas H&auml;nel (Astronom am Osnabr&uuml;cker Planetarium und Sprecher der Fachgruppe Dark Skiy der Vereinigung der Sternfreunde e.V.) die Urkunde der International Dark Sky Association offiziell an den 3. B&uuml;rgermeister der Gemeinde Reit im Winkl, Max Wei&szlig;.</p>
<p><a href="http://www.reitimwinkl.de/sternenpark" target="_blank">www.reitimwinkl.de/sternenpark</a> </p>
<p>Bild: &copy; Sebastian Voltmer</p>
		</div>

		
					<div class="page-nav clearfix">
								
								<a class="next" href="/meldungen/themen-leistungstraeger/natur-aktivtourismus/6137-tilman-sobek-mountainbike-tourismusforum-wir-erleben-hier-gerade-eine-kleine-revolution">Weiter &gt;</a>
							</div>
		
			
	</article>

</div></section>
				
								<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item133"><a href="/destinewsletter" class="level1"><span>Nichts verpassen? DestiNewsletter abonnieren.</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Hilfe</span> zu diesem Thema? Berater für "Natur- und Aktivtourismus"</h3>	<div class="cpnews-show">

						<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/813-aube-tourismusberatung">AUbE – Tourismusberatung</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/812-bte-tourismusmanagement-regionalberatung">BTE Tourismus- und Regionalberatung</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/1578-dittlmann-partner-icc">Dittlmann &amp; Partner ICC - Entwickler von Hotel- und Tourismusinnovationen</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/1719-dwif-consulting-gmbh-und-dwif-e-v">dwif-Consulting GmbH und dwif e. V. - Tourismusberatung</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/4508-freiheitswerke-beratungsbüro-für-barrierefreiheit">freiheitswerke - Beratungsbüro für Barrierefreiheit</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/819-futour-umwelt-tourismus-und-regionalberatung">FUTOUR Umwelt-, Tourismus- und Regionalberatung.</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/826-gruppe-drei-gmbh-standortmarketing">GRUPPE DREI GmbH STANDORTMARKETING</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/2182-holland-mind-tourismus-marketing-niederlande">Holland Mind  - Tourismus Marketing Niederlande</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/1379-ift-freizeit-und-tourismusberatung-gmbh">ift Freizeit- und Tourismusberatung GmbH </a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/823-inspektour-gmbh-das-tourismus-und-freizeitinstitut">inspektour GmbH - Tourismus- und Regionalentwicklung</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/1241-kohl-partner-erfolg-im-tourismus">Kohl &amp; Partner – Erfolg im Tourismus</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/3631-lebensraum-zukunft">Lebensraum Zukunft - Planungsbüro für Wegweisung, Tourismus und Konzepte</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/5127-mf²-consulting-beratungsgesellschaft-für-hotellerie-und-tourismus-mbh">MF² consulting - Beratungsgesellschaft für Hotellerie und Tourismus mbH</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/2627-msp-impulsprojekt-freizeit-und-tourismusberatung-entwicklungsplanung-industriekultur">MSP ImpulsProjekt - Freizeit- und Tourismusberatung, Entwicklungsplanung, Industriekultur</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/802-project-m-marketingberatung-und-tourismusberatung">PROJECT M - Marketingberatung und Tourismusberatung</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/825-shapefruit">shapefruit AG - Strategie und Online-Marketing für Destinationen</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/1495-tourcomm-germany-gmbh-co-kg">TourComm Germany GmbH &amp; Co. KG</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/806-vota-die-freizeit-und-tourismusberater">VOTA – Die Freizeit- und Tourismusberater</a>
	</h4>
</div>				</div>
												</div>
			</div>		
</div></div></section>
				
			</div>
			<!-- maininner end -->
			
						<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Das</span> wird aktuell gelesen</h3>	
<ul class="line line-icon">
	<li><a href="/meldungen/themen-leistungstraeger/staedte-kulturtourismus/6151-„kleinstadtperlen“-baden-württembergs-kleinstädte-kooperieren">„Kleinstadtperlen“: Baden-Württembergs Kleinstädte kooperieren</a></li>
	<li><a href="/meldungen/themen-leistungstraeger/staedte-kulturtourismus/6150-ruhrkunstmuseen-städteübergreifendes-ausstellungsprojekt-zum-ende-der-steinkohleförderung">RuhrKunstMuseen: Städteübergreifendes Ausstellungsprojekt zum Ende der Steinkohleförderung</a></li>
	<li><a href="/meldungen/themen-leistungstraeger/natur-aktivtourismus/6149-winklmoos-alm-neuer-sternenpark">Winklmoos-Alm: Neuer Sternenpark</a></li>
	<li><a href="/meldungen/themen-leistungstraeger/staedte-kulturtourismus/6148-das-welterbe-in-der-digitalen-perspektive">Das Welterbe in der digitalen Perspektive</a></li>
	<li><a href="/meldungen/menschen-management/akteure-agenturen-personalia/6146-bte-verstärkt-standort-berlin-mit-junior-consultant">BTE verstärkt Standort Berlin mit Junior Consultant</a></li>
</ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Aktuelle</span> Stellenanzeigen und Jobangebote</h3>	
<ul class="line line-icon">
	<li><a href="/stellenmarkt/6144-mitarbeiter-in-im-bereich-destinationsmarketing">Mitarbeiter/in im Bereich Destinationsmarketing</a></li>
	<li><a href="/stellenmarkt/6143-mitarbeiter-in-im-marketing-vollzeit">Mitarbeiter/in im Marketing (Vollzeit)</a></li>
	<li><a href="/stellenmarkt/6142-mitarbeiter-in-in-der-stadtinformation">Mitarbeiter/in in der Stadtinformation</a></li>
	<li><a href="/stellenmarkt/6141-b-a-student-tourismusmanagement-m-w">B.A.-STUDENT TOURISMUSMANAGEMENT (m/w)</a></li>
	<li><a href="/stellenmarkt/6140-marketingleitung-m-w">Marketingleitung m/w</a></li>
	<li><a href="/stellenmarkt/6139-mitarbeiter-in-für-die-tourist-information"> Mitarbeiter/-in für die Tourist-Information</a></li>
	<li><a href="/stellenmarkt/6123-mitarbeiter-in-tourist-information-friedrichskoog-nordsee-3">Mitarbeiter/in Tourist-Information Friedrichskoog/Nordsee</a></li>
	<li><a href="/stellenmarkt/6120-werksstudent-in-oder-mitarbeiter-in-in-teilzeit-im-bereich-onlinemarketing-und-social-media">Werksstudent/in oder Mitarbeiter/in in Teilzeit im Bereich Onlinemarketing und Social-Media</a></li>
	<li><a href="/stellenmarkt/6119-mitarbeiter-in-strategisches-marketing-beim-tourismusverband-spreewald">Mitarbeiter/in Strategisches Marketing beim Tourismusverband Spreewald</a></li>
	<li><a href="/stellenmarkt/6108-tourismusmanagerin-tourismusmanager-4">Tourismusmanagerin / Tourismusmanager</a></li>
	<li><a href="/stellenmarkt/6096-projektmanager-m-w-wandern-bei-pfalz-touristik">Projektmanager (m/w) Wandern bei Pfalz.Touristik</a></li>
	<li><a href="/stellenmarkt/6095-marketing-manager-in">MARKETING MANAGER/IN</a></li>
	<li><a href="/stellenmarkt/6086-marketingfachkraft-w-m-2">Marketingfachkraft (w/m)</a></li>
	<li><a href="/stellenmarkt/6070-reiseverkehrskauffrau-reiseverkehrskaufmann">Reiseverkehrskauffrau / Reiseverkehrskaufmann </a></li>
	<li><a href="/stellenmarkt/6042-assistent-in-der-geschäftsführung-vollzeit">Assistent/in der Geschäftsführung (Vollzeit)</a></li>
	<li><a href="/stellenmarkt/6012-mitarbeiter-in-zimmervermittlung-und-gastgeberservice-voll-teilzeit">Mitarbeiter/in Zimmervermittlung und Gastgeberservice Voll-/Teilzeit</a></li>
	<li><a href="/stellenmarkt/6004-junior-consultant-m-w-„destinationsmanagement-und-marketing“">Junior Consultant (m/w) „Destinationsmanagement und -marketing“</a></li>
	<li><a href="/stellenmarkt/5999-praktikanten-m-w-fürs-produktmanagement-und-produktmarketing">PRAKTIKANTEN (M/W) FÜRS PRODUKTMANAGEMENT UND PRODUKTMARKETING</a></li>
	<li><a href="/stellenmarkt/5989-praktikum-im-bereich-tourismusmarketing-im-nördlichen-schwarzwald">Praktikum im Bereich Tourismusmarketing im Nördlichen Schwarzwald</a></li>
	<li><a href="/stellenmarkt/5883-verkaufsleiter-in-in-vollzeit">Verkaufsleiter/in in Vollzeit</a></li>
</ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Aktuell</span> in der Akademie</h3>	


<div class="mod-ohanah mod-ohanah--events">
                        
            <div class="event event--mod">

                                    <div class="event--mod__title">
                        <a href="/startseite-akademie/15-internationales-place-branding-event-liverpool">Internationales Place Branding Event - Liverpool</a>
                    </div>
                
                
                <div class="event--mod__date">
                    31. Mai 2018 17:00 &ndash; 01. Jun 2018 17:00                </div>

                                                                                                                
                
                
                
                
            </div>
            <hr>
        
        
    </div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Beraterdatenbank:</span> Unternehmen in unserer Kompetenzwolke finden</h3>	<div class="cpcloud">
	<ul class="cpcloud">
			<li><a href="/component/customproperties/tag/themen-aktivtourismus?bind_to_category=content:28" class="cpcloud4" rel="tag">Aktivtourismus</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-attraktionsmanagement?bind_to_category=content:28" class="cpcloud4" rel="tag">Attraktionsmanagement</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-ausfortbildung_und_seminare?bind_to_category=content:28" class="cpcloud4" rel="tag">Aus-, Fortbildung und Seminare</a></li>
			<li><a href="/component/customproperties/tag/themen-barrierefrei?bind_to_category=content:28" class="cpcloud2" rel="tag">Barrierefreier Tourismus</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-besucherlenkung?bind_to_category=content:28" class="cpcloud3" rel="tag">Besucherlenkung</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-besucherzentren?bind_to_category=content:28" class="cpcloud3" rel="tag">Besucherzentren</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-brandingmarkenentwicklung_?bind_to_category=content:28" class="cpcloud4" rel="tag">BrandingMarkenentwicklung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-reservierungssysteme?bind_to_category=content:28" class="cpcloud1" rel="tag">Buchungs- und Reservierungssysteme</a></li>
			<li><a href="/component/customproperties/tag/themen-businesstravel?bind_to_category=content:28" class="cpcloud2" rel="tag">Business-Travel</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-content_marketing?bind_to_category=content:28" class="cpcloud2" rel="tag">Content Marketing</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-corporate_social_responsibility?bind_to_category=content:28" class="cpcloud2" rel="tag">Corporate Social Responsibility</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-destinationsmanagement_allg?bind_to_category=content:28" class="cpcloud5" rel="tag">Destinationsmanagement allg.</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-meldeschein?bind_to_category=content:28" class="cpcloud1" rel="tag">Elektronischer Meldeschein</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-eventmanagement_?bind_to_category=content:28" class="cpcloud2" rel="tag">Eventmanagement</a></li>
			<li><a href="/component/customproperties/tag/themen-familien?bind_to_category=content:28" class="cpcloud2" rel="tag">Familien und Jugend</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-gastronomie?bind_to_category=content:28" class="cpcloud2" rel="tag">Gastronomie</a></li>
			<li><a href="/component/customproperties/tag/themen-gesundheitstourismus?bind_to_category=content:28" class="cpcloud4" rel="tag">Gesundheitstourismus</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-gaestebefragung?bind_to_category=content:28" class="cpcloud1" rel="tag">Gästebefragung</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-hotelimmobilien?bind_to_category=content:28" class="cpcloud2" rel="tag">Hotelimmobilien</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-internet?bind_to_category=content:28" class="cpcloud3" rel="tag">Internet</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-kataloge_printinstrumente_?bind_to_category=content:28" class="cpcloud2" rel="tag">Kataloge, Print-Instrumente</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-kommunikation_und_werbung_?bind_to_category=content:28" class="cpcloud4" rel="tag">Kommunikation und Werbung</a></li>
			<li><a href="/component/customproperties/tag/themen-kulinarik?bind_to_category=content:28" class="cpcloud2" rel="tag">Kulinarik</a></li>
			<li><a href="/component/customproperties/tag/themen-kulturtourismus?bind_to_category=content:28" class="cpcloud5" rel="tag">Kulturtourismus</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-landschaftsarchitektur_?bind_to_category=content:28" class="cpcloud1" rel="tag">Landschaftsarchitektur</a></li>
			<li><a href="/component/customproperties/tag/themen-mice?bind_to_category=content:28" class="cpcloud2" rel="tag">MICE</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-machbarkeitsstudien_?bind_to_category=content:28" class="cpcloud4" rel="tag">Machbarkeitsstudien</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-marketing_allg?bind_to_category=content:28" class="cpcloud5" rel="tag">Marketing allg.</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-marktforschung?bind_to_category=content:28" class="cpcloud4" rel="tag">Marktforschung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-merchandising?bind_to_category=content:28" class="cpcloud1" rel="tag">Merchandising</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-mobile_marketing?bind_to_category=content:28" class="cpcloud2" rel="tag">Mobile Marketing</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-nachhaltigkeit?bind_to_category=content:28" class="cpcloud3" rel="tag">Nachhaltigkeit</a></li>
			<li><a href="/component/customproperties/tag/themen-naturtourismus?bind_to_category=content:28" class="cpcloud4" rel="tag">Naturtourismus</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-onlinemarketing_?bind_to_category=content:28" class="cpcloud4" rel="tag">Online-Marketing</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-organisationsberatung?bind_to_category=content:28" class="cpcloud4" rel="tag">Organisationsberatung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-pr_?bind_to_category=content:28" class="cpcloud3" rel="tag">PR</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-personalberatung?bind_to_category=content:28" class="cpcloud2" rel="tag">Personalberatung</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-produktentwicklung?bind_to_category=content:28" class="cpcloud4" rel="tag">Produktentwicklung</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-qualittsmanagement?bind_to_category=content:28" class="cpcloud3" rel="tag">Qualitätsmanagement</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-rechtsberatung?bind_to_category=content:28" class="cpcloud1" rel="tag">Rechtsberatung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-social_media_?bind_to_category=content:28" class="cpcloud3" rel="tag">Social Media</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-stadtregionalentwicklung?bind_to_category=content:28" class="cpcloud4" rel="tag">Stadt-Regionalentwicklung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-storytelling?bind_to_category=content:28" class="cpcloud2" rel="tag">Storytelling</a></li>
			<li><a href="/component/customproperties/tag/themen-stdtetourismus?bind_to_category=content:28" class="cpcloud4" rel="tag">Städtetourismus - City Trips</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-tourist_informationen_ti_?bind_to_category=content:28" class="cpcloud2" rel="tag">Tourist Informationen (TI)</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-tourist_cards?bind_to_category=content:28" class="cpcloud1" rel="tag">TouristCards, Gästekarten, GästeCard</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-training_?bind_to_category=content:28" class="cpcloud3" rel="tag">Training und Coaching</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-umweltberatung?bind_to_category=content:28" class="cpcloud2" rel="tag">Umweltberatung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-verkaufspsychologie__neuromarketing?bind_to_category=content:28" class="cpcloud1" rel="tag">Verkaufspsychologie - Neuromarketing</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-verkehr_und_mobilitt_?bind_to_category=content:28" class="cpcloud2" rel="tag">Verkehr und Mobilität</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-verkehrmobilitt?bind_to_category=content:28" class="cpcloud1" rel="tag">VerkehrMobilität</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-vertrieb_?bind_to_category=content:28" class="cpcloud2" rel="tag">Vertrieb</a></li>
			<li><a href="/component/customproperties/tag/themen-wellness?bind_to_category=content:28" class="cpcloud3" rel="tag">Wellness und Spa</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-etourismus?bind_to_category=content:28" class="cpcloud3" rel="tag">eTourismus</a></li>
		</ul>
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Destinet</span> bei Facebook</h3>	<div id="fb-root"></div><script language="javascript" type="text/javascript">(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) {return;}  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script language="javascript" type="text/javascript">//<![CDATA[ 
																						   document.write('<div class="fb-like-box" data-href="http://www.facebook.com/Destinet.de" data-width="400" data-height="300" data-colorscheme="light" data-show-faces="true" data-border-color="#000000" data-stream="false" data-force-wall="true" data-header="true"></div> '); 
																						   //]]>
			</script> 		
</div></div></aside>
						
			
		</div>
				<!-- main end -->

				
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>
		</footer>
		
	</div>
	
		
	
<!-- Copyright (c) 2000-2012 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->

<!-- BEGIN etracker Tracklet 3.0 -->
<script type="text/javascript" src="http://code.etracker.com/t.js?et=nmgUBV"></script>

<!-- etracker PARAMETER 3.0 -->
<script type="text/javascript">
/* Beginn des konfigurierbaren Parameterbereichs.
Um folgende Parameter zu verwenden, entfernen Sie bitte die fhrenden zwei Schrgstriche (//) und ergnzen den Parameter um den gewnschten Wert. */
//var et_pagename     = "";
//var et_areas        = "";
//var et_url          = "";
//var et_target       = "";
//var et_ilevel       = 0;
//var et_tval         = "";
//var et_cust         = 0;
//var et_tonr         = "";
//var et_tsale        = 0;
//var et_basket       = "";
//var et_lpage        = "";
//var et_trig         = "";
//var et_sub         = "";
//var et_se           = "";
//var et_tag          = "";
</script>
<!-- etracker PARAMETER END -->

<script type="text/javascript">_etc();</script>
<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=nmgUBV" /></a></p></noscript>
<!-- etracker CODE NOSCRIPT 3.0 -->
<noscript>
<p><a href='http://www.etracker.de/app?et=nmgUBV'>
<img style='border:0px;' alt='' src='https://www.etracker.de/cnt.php?
et=nmgUBV&amp;v=3.0&amp;java=n&amp;et_easy=0
&amp;et_pagename=
&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0
&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0
&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=
&amp;et_organisation=&amp;et_demographic=' /></a></p>
</noscript>
<!-- etracker CODE NOSCRIPT END-->

<!-- etracker CODE END -->



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.destinet.de"]);
  _paq.push(["setDomains", ["*.www.destinet.de"]]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.tainment.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.tainment.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</body>
</html>