<!DOCTYPE HTML>
<html lang="de-de" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<base href="http://www.destinet.de/stellenmarkt/5129-sachbearbeiterin-sachbearbeiter-mit-dem-schwerpunkt-tourismus-und-regionalmarketing" />
	<meta name="keywords" content="Sachbearbeiterin/Sachbearbeiter mit dem Schwerpunkt Tourismus und Regionalmarketing., stellenanzeige, stellenangebot, tourismusjobs" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@htmgarcia" />
	<meta name="twitter:title" content="Sachbearbeiterin/Sachbearbeiter mit dem Schwerpunkt Tourismus und Regionalmarketing." />
	<meta name="twitter:description" content="Gesuchtwird ein/e Sachbearbeiterin/Sachbearbeiter 
mit dem Schwerpunkt Tourismus und Regionalmarketing." />
	<meta name="author" content="Matthias Burzinski" />
	<meta name="description" content="Gesuchtwird ein/e Sachbearbeiterin/Sachbearbeiter 
mit dem Schwerpunkt Tourismus und Regionalmarketing." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Sachbearbeiterin/Sachbearbeiter mit dem Schwerpunkt Tourismus und Regionalmarketing. - destinet.de</title>
	<link href="http://www.destinet.de/component/search/?Itemid=154&amp;catid=29&amp;id=5129&amp;format=opensearch" rel="search" title="Destinet.de" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_nano2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="http://www.destinet.de/media/com_customproperties/css/customproperties.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-2da40909.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-7a88b0ca.js" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-noconflict.js?0aa10188d73c09d25179144fd8cb6324" type="text/javascript"></script>
	
	<script src="/media/widgetkit/uikit2-09cffd6c.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-a8208451.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});GOOGLE_MAPS_API_KEY = "AIzaSyDJeqh2coeP8ogoLzlo-GKaJ7NdwqAoqsg";
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_nano2/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-272003e0.css" />
<script src="/cache/template/gzip.php?template-ef66172a.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebars-1  isblog " data-config='{"twitter":1,"plusone":1,"facebook":1}'>

		
	<div class="wrapper clearfix">

		<header id="header">

						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item127"><a href="/ueber-uns" class="level1"><span>Über uns</span></a></li><li class="level1 item128"><a href="/wer-was-ist-destinet" class="level1"><span>Wer &amp; was ist Destinet?</span></a></li><li class="level1 item129"><a href="/hier-werben" class="level1"><span>Hier werben?</span></a></li><li class="level1 item130"><a href="/newsletter" class="level1"><span>DestiNewsletter</span></a></li><li class="level1 item152"><a href="/impressum-top" class="level1"><span>Impressum</span></a></li><li class="level1 item397"><a href="/datenschutz" class="level1"><span>Datenschutz</span></a></li><li class="level1 item135"><a href="/kontakt" class="level1"><span>Kontakt</span></a></li></ul>		
</div></div>
								
			</div>
			
				
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="http://www.destinet.de">
<p><img style="float: left;" alt="Logo Destinet simple 2013" src="/images/Logo_Destinet_simple_2013.png" height="65" width="320" /></p></a>
								
								
			</div>
			
						<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item101"><a href="/" class="level1"><span>Startseite</span></a></li><li class="level1 item153 parent"><a href="/meldungen" class="level1 parent"><span>Meldungen</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item103 parent"><a href="/meldungen/menschen-management" class="level2 parent"><span>Menschen &amp; Management</span></a><ul class="nav-child unstyled small level3"><li class="level3 item104"><a href="/meldungen/menschen-management/akteure-agenturen-personalia" class="level3"><span>Akteure &amp; Agenturen</span></a></li><li class="level3 item105"><a href="/meldungen/menschen-management/ausbildung-karriere" class="level3"><span>Ausbildung &amp; Karriere</span></a></li><li class="level3 item106"><a href="/meldungen/menschen-management/barrierefreiheit" class="level3"><span>Barrierefreiheit &amp; Tourismus für alle</span></a></li><li class="level3 item107"><a href="/meldungen/menschen-management/etourismus-online-marketing" class="level3"><span>Digitalisierung &amp; eTourismus</span></a></li><li class="level3 item108"><a href="/meldungen/menschen-management/kommunikation-vertrieb" class="level3"><span>Kommunikation &amp; Vertrieb</span></a></li><li class="level3 item109"><a href="/meldungen/menschen-management/nachhaltigkeit-csr" class="level3"><span>Nachhaltigkeit &amp; CSR</span></a></li><li class="level3 item110"><a href="/meldungen/menschen-management/politik-recht" class="level3"><span>Politik &amp; Recht</span></a></li><li class="level3 item111"><a href="/meldungen/menschen-management/servicequalitaet" class="level3"><span>Servicequalität</span></a></li><li class="level3 item112"><a href="/meldungen/menschen-management/statistik-benchmarks" class="level3"><span>Statistik &amp; Benchmarks</span></a></li><li class="level3 item113"><a href="/meldungen/menschen-management/strategie-orga-finanzen" class="level3"><span>Strategie, Orga, Finanzen</span></a></li></ul></li><li class="level2 item114 parent"><a href="/meldungen/themen-leistungstraeger" class="level2 parent"><span>Themen &amp; Leistungsträger</span></a><ul class="nav-child unstyled small level3"><li class="level3 item115"><a href="/meldungen/themen-leistungstraeger/staedte-kulturtourismus" class="level3"><span>Städte- &amp; Kulturtourismus</span></a></li><li class="level3 item116"><a href="/meldungen/themen-leistungstraeger/gesundheitstourismus" class="level3"><span>Gesundheitstourismus</span></a></li><li class="level3 item117"><a href="/meldungen/themen-leistungstraeger/natur-aktivtourismus" class="level3"><span>Natur- &amp; Aktivtourismus</span></a></li><li class="level3 item118"><a href="/meldungen/themen-leistungstraeger/kulinarik-gastronomie" class="level3"><span>Kulinarik &amp; Gastronomie</span></a></li><li class="level3 item119"><a href="/meldungen/themen-leistungstraeger/hotellerie-hospitality" class="level3"><span>Hotellerie &amp; Hospitality</span></a></li><li class="level3 item120"><a href="/meldungen/themen-leistungstraeger/mice-geschaeftstourismus" class="level3"><span>MICE &amp; Geschäftstourismus</span></a></li><li class="level3 item121"><a href="/meldungen/themen-leistungstraeger/familien-jugend" class="level3"><span>Familien &amp; Jugend</span></a></li><li class="level3 item520"><a href="/meldungen/themen-leistungstraeger/mobilität-verkehr" class="level3"><span>Mobilität &amp; Verkehr</span></a></li></ul></li><li class="level2 item123 parent"><a href="/meldungen/attraktionen-infrastruktur" class="level2 parent"><span>Attraktionen &amp; Infrastruktur</span></a><ul class="nav-child unstyled small level3"><li class="level3 item124"><a href="/meldungen/attraktionen-infrastruktur/planung-entwicklung" class="level3"><span>Planung &amp; Entwicklung</span></a></li><li class="level3 item125"><a href="/meldungen/attraktionen-infrastruktur/betrieb-marketing" class="level3"><span>Betrieb &amp; Marketing</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item246 parent"><a href="/deblog" class="level1 parent"><span>.deBlog</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item539"><a href="/deblog/markenkontakt-der-woche" title="Markenkontakt" class="level2"><span>Markenkontakt der Woche</span></a></li></ul></div></div></div></div></li><li class="level1 item154 parent active current"><a href="/stellenmarkt" class="level1 parent active current"><span>Stellenmarkt</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item220"><a href="/stellenmarkt/alle-stellenanzeigen" class="level2"><span>Alle Stellenanzeigen</span></a></li><li class="level2 item155"><a href="/stellenmarkt/stellenanzeigen-schalten" class="level2"><span>Stellenanzeigen schalten</span></a></li></ul></div></div></div></div></li><li class="level1 item406 parent"><a href="/beraterdatenbank-bei-destinet" class="level1 parent"><span>Beraterdatenbank</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item211"><a href="/beraterdatenbank-bei-destinet/eintragen-lassen" class="level2"><span>Eintragen lassen</span></a></li></ul></div></div></div></div></li><li class="level1 item126 parent"><a href="/studien-forschung" class="level1 parent"><span>Studien &amp; Trends</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item329"><a href="/studien-forschung/kulturtourimusstudie-2015" class="level2"><span>Kulturtourimusstudie 2015</span></a></li><li class="level2 item532 parent"><a href="/studien-forschung/jahresvorschau" class="level2 parent"><span>Jahresvorschau</span></a><ul class="nav-child unstyled small level3"><li class="level3 item533"><a href="/studien-forschung/jahresvorschau/2017" class="level3"><span>2017</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item281"><a href="/akademie" class="level1"><span>Akademie</span></a></li><li class="level1 item268"><a href="/future-ti-die-zukunft-der-tourist-information" title="Services für die Zukunft der Toursit-Informationen" class="level1"><span>Tourist-Informationen</span></a></li></ul></nav>
				
								<div id="search">
<form id="searchbox-108" class="searchbox" action="/stellenmarkt" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="suchen..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="154" />	
</form>

<script src="/templates/yoo_nano2/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-108 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}).placeholder();
});
</script></div>
								
			</div>
					
					
		</header>

				
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>

<div id="system">

	
	<article class="item" data-permalink="http://www.destinet.de/stellenmarkt/5129-sachbearbeiterin-sachbearbeiter-mit-dem-schwerpunkt-tourismus-und-regionalmarketing">

		
				<header>

											<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_nano2&amp;link=29f8b7ea7f1021d2fa57ce1ea25b279e74d1a709" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope"></span>
		E-Mail	</a></div>
							
								<div class="icon print"><a href="/stellenmarkt/5129-sachbearbeiterin-sachbearbeiter-mit-dem-schwerpunkt-tourismus-und-regionalmarketing?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Sachbearbeiterin/Sachbearbeiter mit dem Schwerpunkt Tourismus und Regionalmarketing. >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print"></span>
		Drucken	</a></div>
								
			<h1 class="title">Sachbearbeiterin/Sachbearbeiter mit dem Schwerpunkt Tourismus und Regionalmarketing.</h1>

						<p class="meta">
		
				 am <time datetime="2017-05-29" pubdate>29. Mai 2017</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		<p><strong>Der Kreis Segeberg</strong></p>
<p>sucht zum 1. Oktober 2017 f&uuml;r die Arbeitsgemeinschaft der Hamburg-Randkreise eine/einen</p>
<h3>Sachbearbeiterin/Sachbearbeiter <br />mit dem Schwerpunkt Tourismus und Regionalmarketing.</h3>
<p>Es handelt sich um eine unbefristete Vollzeitstelle mit derzeit 39 Wochenstunden. Die Eingruppierung erfolgt nach Entgeltgruppe 9b TV&ouml;D.</p>
<p>Neugierig geworden?</p>
<p>Weitere Infos unter: <a href="http://www.segeberg.de/jobs" target="_blank">www.segeberg.de/jobs</a></p> 

<ul class="blank">

			<li>
			<a href="/images/2017/Sachbearbeiter_3s.pdf" target="_blank"  rel="nofollow">Download als pdf</a>			</li>
		
</ul>
		</div>

		
					<div class="page-nav clearfix">
								
								<a class="next" href="/stellenmarkt/5105-online-marketing-manager-m-w-3">Weiter &gt;</a>
							</div>
		
			
	</article>

</div></section>
				
								<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item133"><a href="/destinewsletter" class="level1"><span>Nichts verpassen? DestiNewsletter abonnieren.</span></a></li></ul>		
</div></div></section>
				
			</div>
			<!-- maininner end -->
			
						<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8" target="_blank" rel="noopener noreferrer"
							title="DTV">
							<img
								src="http://www.destinet.de/images/banners/Banner_DTV_SKF_2017.jpg"
								alt="Deutsches Städte- und Kulturforum 2017 - Banner"
																							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		Werbung	</div>
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Jetzt</span> eine Stellenanzeige schalten?</h3>	
<p><a href="/stellenmarkt/stellenanzeigen-schalten"><span style="font-size: 12pt;">So geht's!</span></a></p>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Aktuelle</span> Stellenanzeigen und Jobangebote</h3>	
<ul class="line line-icon">
	<li><a href="/stellenmarkt/5129-sachbearbeiterin-sachbearbeiter-mit-dem-schwerpunkt-tourismus-und-regionalmarketing">Sachbearbeiterin/Sachbearbeiter mit dem Schwerpunkt Tourismus und Regionalmarketing.</a></li>
	<li><a href="/stellenmarkt/5105-online-marketing-manager-m-w-3">Online Marketing-Manager (m/w)</a></li>
	<li><a href="/stellenmarkt/5097-marketing-manager-m-w">Marketing Manager (m/w)</a></li>
	<li><a href="/stellenmarkt/5096-abteilungsleiter-in-tourismusmarketing">Abteilungsleiter/in Tourismusmarketing</a></li>
	<li><a href="/stellenmarkt/5095-till-eulenspiegel-darsteller-m-w-assistenz-in-der-städtischen-kurverwaltung">TILL-EULENSPIEGEL-DARSTELLER (m/w) / Assistenz in der Städtischen Kurverwaltung</a></li>
	<li><a href="/stellenmarkt/5094-technische-leitung-veranstaltungstechnik-m-w">Technische Leitung Veranstaltungstechnik (m/w)</a></li>
	<li><a href="/stellenmarkt/5086-mitarbeiterin-mitarbeiter-touristische-projekte">Mitarbeiterin/Mitarbeiter Touristische Projekte</a></li>
	<li><a href="/stellenmarkt/5085-referent-in-tourismusmarketing">REFERENT/IN TOURISMUSMARKETING</a></li>
	<li><a href="/stellenmarkt/5084-mitarbeiter-in-presse-und-öffentlichkeitsarbeit">Mitarbeiter/in Presse- und Öffentlichkeitsarbeit</a></li>
	<li><a href="/stellenmarkt/5078-mitarbeiter-innen-für-die-kinderanimation-der-tourismus-agentur-lübecker-bucht">Mitarbeiter/-innen für die Kinderanimation der Tourismus-Agentur Lübecker Bucht</a></li>
	<li><a href="/stellenmarkt/5068-geschäftsführer-in-der-ferienregion-nationalpark-bayerischer-wald-gmbh">Geschäftsführer/in der Ferienregion Nationalpark Bayerischer Wald GmbH</a></li>
	<li><a href="/stellenmarkt/5047-geschäftsführer-in-11">Geschäftsführer/in</a></li>
	<li><a href="/stellenmarkt/5037-mitarbeiterin-weltnaturerbe-wattenmeer-und-onlinemarketing">MitarbeiterIn Weltnaturerbe Wattenmeer und Onlinemarketing</a></li>
	<li><a href="/stellenmarkt/4989-produktmanager-online-m-w">Produktmanager Online (m/w)</a></li>
	<li><a href="/stellenmarkt/4971-senior-sales-manager-w-m-nord-ost">(Senior) Sales Manager (w/m) Nord/Ost</a></li>
	<li><a href="/stellenmarkt/4966-qualitätsmanager-tourismus-m-w">Qualitätsmanager Tourismus m/w</a></li>
	<li><a href="/stellenmarkt/4965-geschäftsführer-in-10">Geschäftsführer/-in</a></li>
</ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Destinet</span> bei Facebook</h3>	<div id="fb-root"></div><script language="javascript" type="text/javascript">(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) {return;}  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script language="javascript" type="text/javascript">//<![CDATA[ 
																						   document.write('<div class="fb-like-box" data-href="http://www.facebook.com/Destinet.de" data-width="400" data-height="300" data-colorscheme="light" data-show-faces="true" data-border-color="#000000" data-stream="false" data-force-wall="true" data-header="true"></div> '); 
																						   //]]>
			</script> 		
</div></div></aside>
						
			
		</div>
				<!-- main end -->

				
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>
		</footer>
		
	</div>
	
		
	
<!-- Copyright (c) 2000-2012 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->

<!-- BEGIN etracker Tracklet 3.0 -->
<script type="text/javascript" src="http://code.etracker.com/t.js?et=nmgUBV"></script>

<!-- etracker PARAMETER 3.0 -->
<script type="text/javascript">
/* Beginn des konfigurierbaren Parameterbereichs.
Um folgende Parameter zu verwenden, entfernen Sie bitte die fhrenden zwei Schrgstriche (//) und ergnzen den Parameter um den gewnschten Wert. */
//var et_pagename     = "";
//var et_areas        = "";
//var et_url          = "";
//var et_target       = "";
//var et_ilevel       = 0;
//var et_tval         = "";
//var et_cust         = 0;
//var et_tonr         = "";
//var et_tsale        = 0;
//var et_basket       = "";
//var et_lpage        = "";
//var et_trig         = "";
//var et_sub         = "";
//var et_se           = "";
//var et_tag          = "";
</script>
<!-- etracker PARAMETER END -->

<script type="text/javascript">_etc();</script>
<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=nmgUBV" /></a></p></noscript>
<!-- etracker CODE NOSCRIPT 3.0 -->
<noscript>
<p><a href='http://www.etracker.de/app?et=nmgUBV'>
<img style='border:0px;' alt='' src='https://www.etracker.de/cnt.php?
et=nmgUBV&amp;v=3.0&amp;java=n&amp;et_easy=0
&amp;et_pagename=
&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0
&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0
&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=
&amp;et_organisation=&amp;et_demographic=' /></a></p>
</noscript>
<!-- etracker CODE NOSCRIPT END-->

<!-- etracker CODE END -->



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.destinet.de"]);
  _paq.push(["setDomains", ["*.www.destinet.de"]]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.tainment.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.tainment.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</body>
</html>