<!DOCTYPE HTML>
<html lang="de-de" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<base href="http://www.destinet.de/meldungen/menschen-management/akteure-agenturen-personalia/5852-afd-nominiert-neuen-vorsitzenden-des-tourismusausschusses" />
	<meta name="keywords" content="AfD, Vorsitzenden, Tourismusausschuss, Sebastian Münzenmaier, tourismuspolitik" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@htmgarcia" />
	<meta name="twitter:title" content="AfD nominiert neuen Vorsitzenden des Tourismusausschusses" />
	<meta name="twitter:description" content="Die AfD-Fraktion im Deutschen Bundestag hat die Kandidaten für den Vorsitz in drei Fachausschüssen im Bundestag gewählt." />
	<meta name="twitter:image" content="http://www.destinet.de/images/2018/muenzenmaier_sebastian_gross.jpg" />
	<meta name="author" content="Matthias Burzinski" />
	<meta name="description" content="Die AfD-Fraktion im Deutschen Bundestag hat die Kandidaten für den Vorsitz in drei Fachausschüssen im Bundestag gewählt." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>AfD nominiert neuen Vorsitzenden des Tourismusausschusses - destinet.de</title>
	<link href="http://www.destinet.de/component/search/?Itemid=104&amp;catid=9&amp;id=5852&amp;format=opensearch" rel="search" title="Destinet.de" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_nano2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery-ui.css" rel="stylesheet" type="text/css" />
	<link href="http://www.destinet.de/media/com_customproperties/css/customproperties.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/media/com_ohanah/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://www.destinet.de/modules/mod_cpcloud/css/cpcloud.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-2da40909.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/jquery-ui.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/cache/template/gzip.php?jquery-7a88b0ca.js" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-noconflict.js?c3e2da6aae42c6b8d4abcd0d2a08d8bb" type="text/javascript"></script>
	
	<script src="/media/widgetkit/uikit2-09cffd6c.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-a8208451.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});GOOGLE_MAPS_API_KEY = "AIzaSyDJeqh2coeP8ogoLzlo-GKaJ7NdwqAoqsg";
	</script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_nano2/apple_touch_icon.png" />
<link rel="stylesheet" href="/cache/template/gzip.php?template-272003e0.css" />
<script src="/cache/template/gzip.php?template-ef66172a.js"></script>
</head>

<body id="page" class="page sidebar-a-right sidebars-1  isblog " data-config='{"twitter":1,"plusone":1,"facebook":1}'>

		
	<div class="wrapper clearfix">

		<header id="header">

						<div id="toolbar" class="clearfix">

									
								<div class="float-right"><div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item127"><a href="/ueber-uns" class="level1"><span>Über uns</span></a></li><li class="level1 item128"><a href="/wer-was-ist-destinet" class="level1"><span>Wer &amp; was ist Destinet?</span></a></li><li class="level1 item129"><a href="/hier-werben" class="level1"><span>Hier werben?</span></a></li><li class="level1 item130"><a href="/newsletter" class="level1"><span>DestiNewsletter</span></a></li><li class="level1 item152"><a href="/impressum-top" class="level1"><span>Impressum</span></a></li><li class="level1 item397"><a href="/datenschutz" class="level1"><span>Datenschutz</span></a></li><li class="level1 item135"><a href="/kontakt" class="level1"><span>Kontakt</span></a></li></ul>		
</div></div>
								
			</div>
			
				
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="http://www.destinet.de">
<p><img style="float: left;" alt="Logo Destinet simple 2013" src="/images/Logo_Destinet_simple_2013.png" height="65" width="320" /></p></a>
								
								
			</div>
			
						<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item101"><a href="/" class="level1"><span>Startseite</span></a></li><li class="level1 item153 parent active"><a href="/meldungen" class="level1 parent active"><span>Meldungen</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item103 parent active"><a href="/meldungen/menschen-management" class="level2 parent active"><span>Menschen &amp; Management</span></a><ul class="nav-child unstyled small level3"><li class="level3 item104 active current"><a href="/meldungen/menschen-management/akteure-agenturen-personalia" class="level3 active current"><span>Akteure &amp; Agenturen</span></a></li><li class="level3 item105"><a href="/meldungen/menschen-management/ausbildung-karriere" class="level3"><span>Ausbildung &amp; Karriere</span></a></li><li class="level3 item106"><a href="/meldungen/menschen-management/barrierefreiheit" class="level3"><span>Barrierefreiheit &amp; Tourismus für alle</span></a></li><li class="level3 item107"><a href="/meldungen/menschen-management/etourismus-online-marketing" class="level3"><span>Digitalisierung &amp; eTourismus</span></a></li><li class="level3 item108"><a href="/meldungen/menschen-management/kommunikation-vertrieb" class="level3"><span>Kommunikation &amp; Vertrieb</span></a></li><li class="level3 item109"><a href="/meldungen/menschen-management/nachhaltigkeit-csr" class="level3"><span>Nachhaltigkeit &amp; CSR</span></a></li><li class="level3 item110"><a href="/meldungen/menschen-management/politik-recht" class="level3"><span>Politik &amp; Recht</span></a></li><li class="level3 item111"><a href="/meldungen/menschen-management/servicequalitaet" class="level3"><span>Servicequalität</span></a></li><li class="level3 item112"><a href="/meldungen/menschen-management/statistik-benchmarks" class="level3"><span>Statistik &amp; Benchmarks</span></a></li><li class="level3 item113"><a href="/meldungen/menschen-management/strategie-orga-finanzen" class="level3"><span>Strategie, Orga, Finanzen</span></a></li></ul></li><li class="level2 item114 parent"><a href="/meldungen/themen-leistungstraeger" class="level2 parent"><span>Themen &amp; Leistungsträger</span></a><ul class="nav-child unstyled small level3"><li class="level3 item115"><a href="/meldungen/themen-leistungstraeger/staedte-kulturtourismus" class="level3"><span>Städte- &amp; Kulturtourismus</span></a></li><li class="level3 item116"><a href="/meldungen/themen-leistungstraeger/gesundheitstourismus" class="level3"><span>Gesundheitstourismus</span></a></li><li class="level3 item117"><a href="/meldungen/themen-leistungstraeger/natur-aktivtourismus" class="level3"><span>Natur- &amp; Aktivtourismus</span></a></li><li class="level3 item118"><a href="/meldungen/themen-leistungstraeger/kulinarik-gastronomie" class="level3"><span>Kulinarik &amp; Gastronomie</span></a></li><li class="level3 item119"><a href="/meldungen/themen-leistungstraeger/hotellerie-hospitality" class="level3"><span>Hotellerie &amp; Hospitality</span></a></li><li class="level3 item120"><a href="/meldungen/themen-leistungstraeger/mice-geschaeftstourismus" class="level3"><span>MICE &amp; Geschäftstourismus</span></a></li><li class="level3 item121"><a href="/meldungen/themen-leistungstraeger/familien-jugend" class="level3"><span>Familien &amp; Jugend</span></a></li><li class="level3 item520"><a href="/meldungen/themen-leistungstraeger/mobilität-verkehr" class="level3"><span>Mobilität &amp; Verkehr</span></a></li></ul></li><li class="level2 item123 parent"><a href="/meldungen/attraktionen-infrastruktur" class="level2 parent"><span>Attraktionen &amp; Infrastruktur</span></a><ul class="nav-child unstyled small level3"><li class="level3 item124"><a href="/meldungen/attraktionen-infrastruktur/planung-entwicklung" class="level3"><span>Planung &amp; Entwicklung</span></a></li><li class="level3 item125"><a href="/meldungen/attraktionen-infrastruktur/betrieb-marketing" class="level3"><span>Betrieb &amp; Marketing</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item246 parent"><a href="/deblog" class="level1 parent"><span>.deBlog</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item539"><a href="/deblog/markenkontakt-der-woche" title="Markenkontakt" class="level2"><span>Markenkontakt der Woche</span></a></li></ul></div></div></div></div></li><li class="level1 item154 parent"><a href="/stellenmarkt" class="level1 parent"><span>Stellenmarkt</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item220"><a href="/stellenmarkt/alle-stellenanzeigen" class="level2"><span>Alle Stellenanzeigen</span></a></li><li class="level2 item155"><a href="/stellenmarkt/stellenanzeigen-schalten" class="level2"><span>Stellenanzeigen schalten</span></a></li></ul></div></div></div></div></li><li class="level1 item406 parent"><a href="/beraterdatenbank-bei-destinet" class="level1 parent"><span>Beraterdatenbank</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item211"><a href="/beraterdatenbank-bei-destinet/eintragen-lassen" class="level2"><span>Eintragen lassen</span></a></li></ul></div></div></div></div></li><li class="level1 item126 parent"><a href="/studien-forschung" class="level1 parent"><span>Studien &amp; Trends</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="nav-child unstyled small level2"><li class="level2 item329"><a href="/studien-forschung/kulturtourimusstudie-2015" class="level2"><span>Kulturtourimusstudie 2015</span></a></li><li class="level2 item532 parent"><a href="/studien-forschung/jahresvorschau" class="level2 parent"><span>Jahresvorschau</span></a><ul class="nav-child unstyled small level3"><li class="level3 item562"><a href="/studien-forschung/jahresvorschau/2018" class="level3"><span>2018</span></a></li><li class="level3 item533"><a href="/studien-forschung/jahresvorschau/2017" class="level3"><span>2017</span></a></li></ul></li></ul></div></div></div></div></li><li class="level1 item268"><a href="/future-ti-die-zukunft-der-tourist-information" title="Services für die Zukunft der Toursit-Informationen" class="level1"><span>Tourist-Informationen</span></a></li><li class="level1 item557"><a href="/destinetakademie" class="level1"><span>Akademie</span></a></li></ul></nav>
				
								<div id="search">
<form id="searchbox-108" class="searchbox" action="/meldungen/menschen-management/akteure-agenturen-personalia" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="suchen..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="104" />	
</form>

<script src="/templates/yoo_nano2/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-108 input[name=searchword]').search({'url': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Suchergebnis', 'msgMoreResults': 'Weitere Ergebnisse', 'msgNoResults': 'Nichts gefunden'}).placeholder();
});
</script></div>
								
			</div>
					
					
		</header>

				
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block"><div id="system-message-container">
	</div>

<div id="system">

	
	<article class="item" data-permalink="http://www.destinet.de/meldungen/menschen-management/akteure-agenturen-personalia/5852-afd-nominiert-neuen-vorsitzenden-des-tourismusausschusses">

		
				<header>

											<div class="icon email"><a href="/component/mailto/?tmpl=component&amp;template=yoo_nano2&amp;link=338ecb8b89c30aba209c1ef0676911f14ade85c4" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-Mail	</a></div>
							
								<div class="icon print"><a href="/meldungen/menschen-management/akteure-agenturen-personalia/5852-afd-nominiert-neuen-vorsitzenden-des-tourismusausschusses?tmpl=component&amp;print=1&amp;layout=default" title="Print article < AfD nominiert neuen Vorsitzenden des Tourismusausschusses >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Drucken	</a></div>
								
			<h1 class="title">AfD nominiert neuen Vorsitzenden des Tourismusausschusses</h1>

						<p class="meta">
		
				 am <time datetime="2018-01-24" pubdate>24. Januar 2018</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		<p><img src="/images/2018/muenzenmaier_sebastian_gross.jpg" alt="muenzenmaier sebastian gross" style="margin-right: 20px; margin-bottom: 15px; float: left;" width="240" height="320" />Die AfD-Fraktion im Deutschen Bundestag hat die Kandidaten f&uuml;r den Vorsitz in drei Fachaussch&uuml;ssen im Bundestag gew&auml;hlt.</p>
 
<p>Der Erste Parlamentarische Gesch&auml;ftsf&uuml;hrer der AfD-Fraktion, Bernd Baumann, teilte mit: &bdquo;Die Fraktion hat f&uuml;r den Vorsitz im Haushaltsausschuss den Abgeordneten Peter B&ouml;hringer gew&auml;hlt. F&uuml;r den den Vorsitz im Ausschuss Recht und Verbraucherschutz wurde der Abgeordnete Stephan Brandner gew&auml;hlt. Der Abgeordnete Sebastian M&uuml;nzenmaier wurde f&uuml;r den Vorsitz im Ausschuss Tourismus gew&auml;hlt."</p>
<p>Sebastian M&uuml;nzenmaier ist vor allem dadurch bekannt geworden, dass er wegen eines gegen ihn <a href="http://www.spiegel.de/politik/deutschland/afd-sebastian-muenzenmaier-wegen-hooligan-angriff-verurteilt-a-1173608.html" target="_blank">anh&auml;ngigen Verfahrens</a> und einer Verurteilung <a href="https://www.welt.de/sport/fussball/article172596033/Sebastian-Muenzenmaier-FC-Bundestag-lehnt-AFD-Politiker-ab.html" target="_blank">nicht in die Fu&szlig;ballmannschaft des Bundestags, den FC Bundestag,</a> aufgenommen wurde. Gegen das Urteil hat er Berufung eingelegt. Im Dezember hat der Bundestag seine Immunit&auml;t aufgehoben, um die Einleitung von Strafverfahren zu erm&ouml;glichen.</p>
<p><a href="https://www.afd.de">https://www.afd.de</a> <br /><a href="https://de.wikipedia.org/wiki/Sebastian_M%C3%BCnzenmaier" target="_blank">Eintrag Sebastian M&uuml;nzenmaiers bei Wikipedia</a></p>
<p>Bild: Bundestag</p>
		</div>

		
					<div class="page-nav clearfix">
								
								<a class="next" href="/meldungen/menschen-management/akteure-agenturen-personalia/5834-geschäftsführungswechsel-im-tropical-islands">Weiter &gt;</a>
							</div>
		
			
	</article>

</div></section>
				
								<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<ul class="menu menu-sidebar"><li class="level1 item133"><a href="/destinewsletter" class="level1"><span>Nichts verpassen? DestiNewsletter abonnieren.</span></a></li></ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Hilfe</span> zu diesem Thema? Berater für "Personal und Recruitung"</h3>	<div class="cpnews-show">

						<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/3653-anke-lüneburg">Anke Lüneburg Tourismusberatung und Marketing </a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/1719-dwif-consulting-gmbh-und-dwif-e-v">dwif-Consulting GmbH und dwif e. V. - Tourismusberatung</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/4508-freiheitswerke-beratungsbüro-für-barrierefreiheit">freiheitswerke - Beratungsbüro für Barrierefreiheit</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/1379-ift-freizeit-und-tourismusberatung-gmbh">ift Freizeit- und Tourismusberatung GmbH </a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/823-inspektour-gmbh-das-tourismus-und-freizeitinstitut">inspektour GmbH - Tourismus- und Regionalentwicklung</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/802-project-m-marketingberatung-und-tourismusberatung">PROJECT M - Marketingberatung und Tourismusberatung</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/803-projekt2508-gruppe">projekt2508 Gruppe</a>
	</h4>
</div>				</div>
												</div>
					<div class="cp-ns-result">
							<div class="cp-ns-head">
				<div class="cp-ns-title">
	<h4>
		<a href="/beraterdatenbank-bei-destinet/4757-wiif-gmbh">WIIF GmbH</a>
	</h4>
</div>				</div>
												</div>
			</div>		
</div></div></section>
				
			</div>
			<!-- maininner end -->
			
						<aside id="sidebar-a" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Das</span> wird aktuell gelesen</h3>	
<ul class="line line-icon">
	<li><a href="/meldungen/menschen-management/politik-recht/5853-btw-zum-tourismusausschuss-vorsitz-der-afd-auseinandersetzung-nicht-scheuen">BTW zum Tourismusausschuss-Vorsitz der AfD: "Auseinandersetzung nicht scheuen"</a></li>
	<li><a href="/meldungen/menschen-management/akteure-agenturen-personalia/5852-afd-nominiert-neuen-vorsitzenden-des-tourismusausschusses">AfD nominiert neuen Vorsitzenden des Tourismusausschusses</a></li>
	<li><a href="/deblog/5845-die-rückkehr-des-fremdenzimmers-afd-soll-den-tourismusausschuss-leiten">Die Rückkehr des "Fremdenzimmers": AfD soll den Tourismusausschuss leiten</a></li>
	<li><a href="/meldungen/menschen-management/statistik-benchmarks/5844-der-gläserne-tourist-mastercard-stellt-tourism-insight-platform-für-tourismusregionen-vor">Der gläserne Tourist: Mastercard stellt Tourism Insight Platform für Tourismusregionen vor</a></li>
	<li><a href="/meldungen/menschen-management/politik-recht/5843-der-tourismusbranche-droht-das-ausbluten">Der Tourismusbranche droht das Ausbluten</a></li>
</ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Aktuelle</span> Stellenanzeigen und Jobangebote</h3>	
<ul class="line line-icon">
	<li><a href="/stellenmarkt/5840-geschäftsführerin-geschäftsführer-3">Geschäftsführerin / Geschäftsführer</a></li>
	<li><a href="/stellenmarkt/5841-manager-m-w-digitales-marketing-vollzeit">Manager (M/W) Digitales Marketing (Vollzeit)</a></li>
	<li><a href="/stellenmarkt/5842-tourismusleiter-in-oberharz">Tourismusleiter(in) Oberharz</a></li>
	<li><a href="/stellenmarkt/5839-teamleiter-in-jena-tourist-information">Teamleiter/in Jena Tourist-Information</a></li>
	<li><a href="/stellenmarkt/5838-junior-projektmanager-in">Junior-Projektmanager(in)</a></li>
	<li><a href="/stellenmarkt/5837-tourismusmanager-in-mit-dem-schwerpunkt-mobilität"> Tourismusmanager/in mit dem Schwerpunkt Mobilität </a></li>
	<li><a href="/stellenmarkt/5836-mitarbeiter-in-im-projekt-apfelroute-als-projektassistenz"> Mitarbeiter/in im Projekt Apfelroute als Projektassistenz</a></li>
	<li><a href="/stellenmarkt/5809-veranstaltungskauffrau-mann-in-vollzeit">Veranstaltungskauffrau/mann in Vollzeit</a></li>
	<li><a href="/stellenmarkt/5808-mitarbeiter-marketing-und-kommunikation-m-w">Mitarbeiter Marketing und Kommunikation (m/w)</a></li>
	<li><a href="/stellenmarkt/5804-mitarbeiter-contentredaktion-m-w">Mitarbeiter Contentredaktion (m/w)</a></li>
	<li><a href="/stellenmarkt/5798-geschäftsführer-m-w-2">Geschäftsführer (m|w)</a></li>
	<li><a href="/stellenmarkt/5796-trainee-projektmanagement-digitalisierung">Trainee Projektmanagement & Digitalisierung</a></li>
	<li><a href="/stellenmarkt/5795-regionalentwickler-in-prozessmanager-in-mit-touristischer-ausrichtung">Regionalentwickler(in) / Prozessmanager(in) mit touristischer Ausrichtung</a></li>
	<li><a href="/stellenmarkt/5794-naturpark-koordinator-in-für-den-naturpark-ammergauer-alpen">Naturpark-Koordinator/in für den Naturpark Ammergauer Alpen</a></li>
	<li><a href="/stellenmarkt/5784-mediaberatung-print-online">Mediaberatung Print & Online</a></li>
	<li><a href="/stellenmarkt/5774-mitarbeiter-in-zimmervermittlung-glücksburg-urlaub">Mitarbeiter/in Zimmervermittlung Glücksburg Urlaub</a></li>
	<li><a href="/stellenmarkt/5767-mitarbeiter-in-tourist-information-bad-sachsa-3">Mitarbeiter/in Tourist-Information Bad Sachsa</a></li>
	<li><a href="/stellenmarkt/5766-mitarbeiter-in-tourist-information-im-oberharz">Mitarbeiter/in Tourist-Information im Oberharz</a></li>
	<li><a href="/stellenmarkt/5752-consultant-m-w-mit-schwerpunkt-natur-aktivtourismus">Consultant m/w mit Schwerpunkt Natur-/Aktivtourismus</a></li>
	<li><a href="/stellenmarkt/5751-mitarbeiter-in-gastgeber-service-in-vollzeit">Mitarbeiter/in Gastgeber-Service in Vollzeit </a></li>
	<li><a href="/stellenmarkt/5722-marketingleitung-m-w-in-vollzeit">Marketingleitung (m/w) in Vollzeit</a></li>
</ul>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Aktuell</span> in der Akademie</h3>	


<div class="mod-ohanah mod-ohanah--events">
            Keine Veranstaltungen gefunden.    </div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Beraterdatenbank:</span> Unternehmen in unserer Kompetenzwolke finden</h3>	<div class="cpcloud">
	<ul class="cpcloud">
			<li><a href="/component/customproperties/tag/themen-aktivtourismus?bind_to_category=content:28" class="cpcloud5" rel="tag">Aktivtourismus</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-attraktionsmanagement?bind_to_category=content:28" class="cpcloud4" rel="tag">Attraktionsmanagement</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-ausfortbildung_und_seminare?bind_to_category=content:28" class="cpcloud4" rel="tag">Aus-, Fortbildung und Seminare</a></li>
			<li><a href="/component/customproperties/tag/themen-barrierefrei?bind_to_category=content:28" class="cpcloud2" rel="tag">Barrierefreier Tourismus</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-besucherlenkung?bind_to_category=content:28" class="cpcloud3" rel="tag">Besucherlenkung</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-besucherzentren?bind_to_category=content:28" class="cpcloud3" rel="tag">Besucherzentren</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-brandingmarkenentwicklung_?bind_to_category=content:28" class="cpcloud4" rel="tag">BrandingMarkenentwicklung</a></li>
			<li><a href="/component/customproperties/tag/themen-businesstravel?bind_to_category=content:28" class="cpcloud2" rel="tag">Business-Travel</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-content_marketing?bind_to_category=content:28" class="cpcloud2" rel="tag">Content Marketing</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-corporate_social_responsibility?bind_to_category=content:28" class="cpcloud2" rel="tag">Corporate Social Responsibility</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-destinationsmanagement_allg?bind_to_category=content:28" class="cpcloud5" rel="tag">Destinationsmanagement allg.</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-meldeschein?bind_to_category=content:28" class="cpcloud1" rel="tag">Elektronischer Meldeschein</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-eventmanagement_?bind_to_category=content:28" class="cpcloud3" rel="tag">Eventmanagement</a></li>
			<li><a href="/component/customproperties/tag/themen-familien?bind_to_category=content:28" class="cpcloud2" rel="tag">Familien und Jugend</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-gastronomie?bind_to_category=content:28" class="cpcloud2" rel="tag">Gastronomie</a></li>
			<li><a href="/component/customproperties/tag/themen-gesundheitstourismus?bind_to_category=content:28" class="cpcloud4" rel="tag">Gesundheitstourismus</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-gaestebefragung?bind_to_category=content:28" class="cpcloud1" rel="tag">Gästebefragung</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-hotelimmobilien?bind_to_category=content:28" class="cpcloud2" rel="tag">Hotelimmobilien</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-internet?bind_to_category=content:28" class="cpcloud3" rel="tag">Internet</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-kataloge_printinstrumente_?bind_to_category=content:28" class="cpcloud2" rel="tag">Kataloge, Print-Instrumente</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-kommunikation_und_werbung_?bind_to_category=content:28" class="cpcloud4" rel="tag">Kommunikation und Werbung</a></li>
			<li><a href="/component/customproperties/tag/themen-kulinarik?bind_to_category=content:28" class="cpcloud2" rel="tag">Kulinarik</a></li>
			<li><a href="/component/customproperties/tag/themen-kulturtourismus?bind_to_category=content:28" class="cpcloud5" rel="tag">Kulturtourismus</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-landschaftsarchitektur_?bind_to_category=content:28" class="cpcloud1" rel="tag">Landschaftsarchitektur</a></li>
			<li><a href="/component/customproperties/tag/themen-mice?bind_to_category=content:28" class="cpcloud2" rel="tag">MICE</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-machbarkeitsstudien_?bind_to_category=content:28" class="cpcloud4" rel="tag">Machbarkeitsstudien</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-marketing_allg?bind_to_category=content:28" class="cpcloud5" rel="tag">Marketing allg.</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-marktforschung?bind_to_category=content:28" class="cpcloud4" rel="tag">Marktforschung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-merchandising?bind_to_category=content:28" class="cpcloud1" rel="tag">Merchandising</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-mobile_marketing?bind_to_category=content:28" class="cpcloud2" rel="tag">Mobile Marketing</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-nachhaltigkeit?bind_to_category=content:28" class="cpcloud3" rel="tag">Nachhaltigkeit</a></li>
			<li><a href="/component/customproperties/tag/themen-naturtourismus?bind_to_category=content:28" class="cpcloud4" rel="tag">Naturtourismus</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-onlinemarketing_?bind_to_category=content:28" class="cpcloud4" rel="tag">Online-Marketing</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-organisationsberatung?bind_to_category=content:28" class="cpcloud3" rel="tag">Organisationsberatung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-pr_?bind_to_category=content:28" class="cpcloud3" rel="tag">PR</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-personalberatung?bind_to_category=content:28" class="cpcloud2" rel="tag">Personalberatung</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-produktentwicklung?bind_to_category=content:28" class="cpcloud3" rel="tag">Produktentwicklung</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-qualittsmanagement?bind_to_category=content:28" class="cpcloud3" rel="tag">Qualitätsmanagement</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-rechtsberatung?bind_to_category=content:28" class="cpcloud1" rel="tag">Rechtsberatung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-reservierungssysteme?bind_to_category=content:28" class="cpcloud1" rel="tag">Reservierungssysteme</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-social_media_?bind_to_category=content:28" class="cpcloud3" rel="tag">Social Media</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-stadtregionalentwicklung?bind_to_category=content:28" class="cpcloud4" rel="tag">Stadt-Regionalentwicklung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-storytelling?bind_to_category=content:28" class="cpcloud2" rel="tag">Storytelling</a></li>
			<li><a href="/component/customproperties/tag/themen-stdtetourismus?bind_to_category=content:28" class="cpcloud4" rel="tag">Städtetourismus - City Trips</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-tourist_informationen_ti_?bind_to_category=content:28" class="cpcloud2" rel="tag">Tourist Informationen (TI)</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-tourist_cards?bind_to_category=content:28" class="cpcloud1" rel="tag">TouristCards, Gästekarten, GästeCard</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-training_?bind_to_category=content:28" class="cpcloud3" rel="tag">Training und Coaching</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-umweltberatung?bind_to_category=content:28" class="cpcloud2" rel="tag">Umweltberatung</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-verkaufspsychologie__neuromarketing?bind_to_category=content:28" class="cpcloud1" rel="tag">Verkaufspsychologie - Neuromarketing</a></li>
			<li><a href="/component/customproperties/tag/infrastruktursuprastruktur-verkehr_und_mobilitt_?bind_to_category=content:28" class="cpcloud2" rel="tag">Verkehr und Mobilität</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-verkehrmobilitt?bind_to_category=content:28" class="cpcloud1" rel="tag">VerkehrMobilität</a></li>
			<li><a href="/component/customproperties/tag/marke_und_marketing-vertrieb_?bind_to_category=content:28" class="cpcloud2" rel="tag">Vertrieb</a></li>
			<li><a href="/component/customproperties/tag/themen-wellness?bind_to_category=content:28" class="cpcloud3" rel="tag">Wellness und Spa</a></li>
			<li><a href="/component/customproperties/tag/kompetenzen-etourismus?bind_to_category=content:28" class="cpcloud3" rel="tag">eTourismus</a></li>
		</ul>
</div>
		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Destinet</span> bei Facebook</h3>	<div id="fb-root"></div><script language="javascript" type="text/javascript">(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) {return;}  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script language="javascript" type="text/javascript">//<![CDATA[ 
																						   document.write('<div class="fb-like-box" data-href="http://www.facebook.com/Destinet.de" data-width="400" data-height="300" data-colorscheme="light" data-show-faces="true" data-border-color="#000000" data-stream="false" data-force-wall="true" data-header="true"></div> '); 
																						   //]]>
			</script> 		
</div></div></aside>
						
			
		</div>
				<!-- main end -->

				
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>
		</footer>
		
	</div>
	
		
	
<!-- Copyright (c) 2000-2012 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->

<!-- BEGIN etracker Tracklet 3.0 -->
<script type="text/javascript" src="http://code.etracker.com/t.js?et=nmgUBV"></script>

<!-- etracker PARAMETER 3.0 -->
<script type="text/javascript">
/* Beginn des konfigurierbaren Parameterbereichs.
Um folgende Parameter zu verwenden, entfernen Sie bitte die fhrenden zwei Schrgstriche (//) und ergnzen den Parameter um den gewnschten Wert. */
//var et_pagename     = "";
//var et_areas        = "";
//var et_url          = "";
//var et_target       = "";
//var et_ilevel       = 0;
//var et_tval         = "";
//var et_cust         = 0;
//var et_tonr         = "";
//var et_tsale        = 0;
//var et_basket       = "";
//var et_lpage        = "";
//var et_trig         = "";
//var et_sub         = "";
//var et_se           = "";
//var et_tag          = "";
</script>
<!-- etracker PARAMETER END -->

<script type="text/javascript">_etc();</script>
<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=nmgUBV" /></a></p></noscript>
<!-- etracker CODE NOSCRIPT 3.0 -->
<noscript>
<p><a href='http://www.etracker.de/app?et=nmgUBV'>
<img style='border:0px;' alt='' src='https://www.etracker.de/cnt.php?
et=nmgUBV&amp;v=3.0&amp;java=n&amp;et_easy=0
&amp;et_pagename=
&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0
&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0
&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=
&amp;et_organisation=&amp;et_demographic=' /></a></p>
</noscript>
<!-- etracker CODE NOSCRIPT END-->

<!-- etracker CODE END -->



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.destinet.de"]);
  _paq.push(["setDomains", ["*.www.destinet.de"]]);
  _paq.push(["setDoNotTrack", true]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.tainment.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.tainment.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</body>
</html>